2 Seiten V  1 2 >  
Reply to this topicStart new topic
Hydraulikpumpe zieht Luft , aber wo ?
post 04.02.12 - 18:07 Uhr
MAXI100
Beitragslink: #1
Bauforum24 Mitglied



**

Mitglieds Informationen
Beiträge: 133
Mitglied seit: 06.12.10
Realname: MAXI


  



Axialkplenpumpe A8V86ESBR zieht immer wieder Luft.
Was kann ich noch tun um den Fehler zu finden ?
+Reply to this topic

post 04.02.12 - 19:16 Uhr
Beitragslink: #
Werbung





Mitglieds Informationen



  







Reply to this topic

post 04.02.12 - 19:16 Uhr
Baumaschinendoktor
Beitragslink: #2
Moderator Baumaschinen Technik & Service



Group Icon

Mitglieds Informationen
Beiträge: 1.461
Mitglied seit: 13.10.06
Aus: Oelsnitz/E.
Realname: Ronny Sänger
Beruf: Kundendienstleiter, techn. Betriebswirt
Firma: KARI Baumaschinen GmbH


  



Gern ist die Geometrie des Saugschlauchs Ursache für einen kleinen Luftsack. Selbst ein innen gerillter Schlauch kann schon reichen um das des zur Blasenbildung kommen kann.
Hier ist wirklich wichtig, die Ansauggeometrie etwas Strömungsoptimiert ist. Sonst kanns zu Kavitationsgeräuschen kommen.


--------------------
Bitte beachtet beim Posten die Bauforum24 FAQ zum Schreiben von Beiträgen! Weitere Infos findet Ihr HIER
+Reply to this topic

post 04.02.12 - 23:24 Uhr
Hydraulikdoktor
Beitragslink: #3
Bauforum24 Kenner



****

Mitglieds Informationen
Beiträge: 895
Mitglied seit: 21.12.10

  



Du mußt schrittweise vorgehen
mich würde interessieren woran du es feststellst ?

an Geräuschen oder an der Schaumbildung im Tank

zum einen prüfe mal ob deine saugleitung auch wirklich dicht ist , eine öldichte saugleitung muß nicht luftdicht sein ( da verweist sogar rexroth ausdrücklich in deren Einbaubestimmungen hin
desweiteren prüfe mal nach ob die pumpe vollständig entlüftet ist
Hattest du in letzter Zeit was Verändert bzw ist das plötzlich während des arbeitens aufgetreten oder eher nach einem Service

prüfe mal nach ob dein hydraulikfilter richtig montiert ist nicht das du dort luft in den tank mit in das Öl gelangt
da gibts noch weitere dinge

meld dich nochmal fals du infos brauchst

Der Beitrag wurde bearbeitet von Hydraulikdoktor am 05.02.12 - 12:52 Uhr.
+Reply to this topic

post 05.02.12 - 11:25 Uhr
MAXI100
Beitragslink: #4
Bauforum24 Mitglied



**

Mitglieds Informationen
Beiträge: 133
Mitglied seit: 06.12.10
Realname: MAXI


  



Also man merkt es so,
Die Pumpe kann ja oben entlüftet werden.
Allso Pumpe ist entlüftet.
Bagger anlassen und los baggern.
Dann kommen Geräusche von der Pumpe bei belastung,
ein lautes Summen.
Hinten an der Pumpe ist die kleine Zahnradpumpe für die Vorsteuerung.
Das Pumpengehäuse füllt sich warscheinlich soweit mit Luft bis die Vorsteuerpumpe Luft zieht.
Weil man in der Vorsteuerung dann spürbar Luft hat.
Man kann wieder Entlüften es kommt wieder Luft.

Saugfilter Rücklauffilter und Öl sind OK.

Kann man das irgendwie mit Unterdruck prüfen ?
Oder bei an der Pumpe oden eine feste Entlüftungsleitung anbauen.
Oder den Tank mit mehr Vordruck beaufschlagen.
+Reply to this topic

post 05.02.12 - 12:51 Uhr
Hydraulikdoktor
Beitragslink: #5
Bauforum24 Kenner



****

Mitglieds Informationen
Beiträge: 895
Mitglied seit: 21.12.10

  



Hallo Maxi
die A8vo saugt aus dem gehäuse an
den unterdruck kannst messen indem du direkt in die saugleitung da könnte sogar ein stopfen drin sein aber bitte ohne minimeßschlauch der verfällscht deine werte
so wie ich deine fragestellung lese hast du keine tankvorspannung , schreibst aber von einem saugfilter ?
das ist kritisch für die pumpe .fallls dies der fall sein sollte dann müßtest du dich schlau ob deine maschine einen vorgespannten tank hat und wie hoch
da dies entscheidend ist über das saugverhalten der pumpe ,
dies ist am höchsten wenn beide pumpen ausgeschwenkt sind und wenig druck aufbauen müssen ( der leistungsregler noch nicht aktiv ist
wenn dann hohe motordrehzahlen und kaltes öl vorhanden ist dann hast die schwierigsten saugbedingungen
desweiteren mußt du berücksichtigen das die vorsteuerpumpe ebenfalls vom gehäuse heraussaugt
du solltest injedem fall keinen negativen saugdruck im gehäuse haben da evtl dann auch die pumpe über den wellendichtring luft ansaugen kann

schau mal ob die vorsteuerpumpe auch luft zieht wenn du die maschine nicht bewegst sprich ihn nur im standgas laufen lässt dann versuch es mal mit erhöhter drehzahl

+Reply to this topic



2 Seiten V  1 2 >
Reply to this topicStart new topic
1 Besucher zu diesem Thema (Gäste: 1 | Anonyme Besucher: 0)
Mitglieder: 0 |

 

LoFi Version Aktuelles Datum: 22.11.14 - 03:46